萌新求助安装Tensorflow-gpu遇到的问题
发布于 1月前 作者 Violet 来自问答

在用Conda安装Tensorflow-gpu的1.12.0版本时候遇到了一个问题

Error: Could not find some dependencies for tensorflow-gpu 1.12|1.12.0*: _tflow_select ==2.1.0 gpu 

感觉是说tensorflow-gpu(1.12.0)和_tflow_select(2.1.0)这两个东西

我看了看没有_tflow_select 于是我下了一个,但是下载完了之后他还是报这个错

tensorflow-gpu和_tflow_select他们两个之间有兼容性的问题么

有没有大佬指条明路 ...                                                                 

                                                                                    Orz

回到顶部